REDIRECCIONAMIENTO A PÁGINA DE SPAM

Responder
Lauli
Influenser
Mensajes: 575
Registrado: 12 Feb 2018, 07:43

REDIRECCIONAMIENTO A PÁGINA DE SPAM

Mensaje por Lauli »

Desde hace un par de días mie tras estoy en el foro se me va ralentizando la navegación hasta que se bloquea y se me reinicia solo. Al principio pensé q era problema del dispositivo (ipad) pero hoy me ha pasado ya 3 veces con em mvl. ¿Tiene algún probldma la web? Gracias!

lamaladelanovela
The Big Boss
Mensajes: 4362
Registrado: 07 Feb 2018, 20:37

Re: Problema con la web

Mensaje por lamaladelanovela »

Lauli escribió:
20 Jun 2018, 16:11
Desde hace un par de días mie tras estoy en el foro se me va ralentizando la navegación hasta que se bloquea y se me reinicia solo. Al principio pensé q era problema del dispositivo (ipad) pero hoy me ha pasado ya 3 veces con em mvl. ¿Tiene algún probldma la web? Gracias!
No, en principio funciona todo normal. Tampoco tengo constancia de que le esté ocurriendo a nadie más...

Edito: has probado a borrar las cookies y los archivos temporales?

De todas formas avísame si sigue pasando.
Imagen

Lauli
Influenser
Mensajes: 575
Registrado: 12 Feb 2018, 07:43

Re: Problema con la web

Mensaje por Lauli »

Pues parece que no me ha vuelto a pasar... y dado que a ninguna otra forera parece q le pasa, supongo que era cosa de mis dispositivos. Gracias de todos modos!

Avatar de Usuario
LaVecinaMorena
Egofloja
Mensajes: 1727
Registrado: 27 Mar 2018, 00:22

Virus?

Mensaje por LaVecinaMorena »

Últimamente me pasa muy frecuentemente algo que me impide navegar a gusto por el foro...
Resulta que entro en un hilo y me salta directamente a otra de google/Wal-Mart que me dice que he ganado un iPhone blao blao y sólo puedo salir de esta página cerrando y abriendo una nueva. Esto me pasa muchas veces, así que se me hace complicado forear. Y sólo me pasa con el foro :blink:
Doctor, ¿es grave?

Avatar de Usuario
kerkyra
Cruella de Vil
Mensajes: 3577
Registrado: 12 Feb 2018, 09:57

Re: Virus?

Mensaje por kerkyra »

Me suena a que igual tienes algo que se te ha instalado en el navegador. Lo malo es que esas cosas son muy pesadas de eliminar.

Yo te diría lo primero que borres las cookies y los archivos temporales de tu navegador, a ver si con eso se te quita.

Si no te funciona, mira a ver si tienes algo raro instalado con un programa como revo uninstaller, desde donde lo podrías eliminar. Pasa antivirus como malwarebytes y avg gratuito, luego pasas el CCleaner para borrar todo lo que se haya quedado. A ver si te funciona.
Imagen

Avatar de Usuario
LaVecinaMorena
Egofloja
Mensajes: 1727
Registrado: 27 Mar 2018, 00:22

Re: Virus?

Mensaje por LaVecinaMorena »

Gracias! Voy a intentarlo a ver :)

KatvonD
Influenser
Mensajes: 631
Registrado: 21 Mar 2018, 08:55

Re: Problema con la web

Mensaje por KatvonD »

No me carga la web en el iPad, pero veo que si en el móvil. He borrado cookies e historial y me sigue pasando. Y con el google chrome también, no solo en safari. No entiendo! Algún consejo? Gracias!

karcao
Moradora de las arenas
Mensajes: 15
Registrado: 16 Feb 2018, 08:58

Re: Problema con la web

Mensaje por karcao »

A mí me pasa lo mismo, en este caso en el IPhone.

KatvonD
Influenser
Mensajes: 631
Registrado: 21 Mar 2018, 08:55

Re: Problema con la web

Mensaje por KatvonD »

Menos mal creí que era la única. Qué raro, a ver si alguien del foro nos puede echar una mano

Avatar de Usuario
nictea
Moradora de las arenas
Mensajes: 118
Registrado: 17 Feb 2018, 18:09

Re: Problema con la web

Mensaje por nictea »

Otra que no le funciona en iPhone, estoy actualizando a ver si así...

Avatar de Usuario
juanolas
Condemora
Mensajes: 2383
Registrado: 12 Feb 2018, 10:20

Re: Problema con la web

Mensaje por juanolas »

Me pasa igual, creía que era yo sola. En casa me conecto o con la tablet que tiene el Chrome o con el Iphone y no me va con ninguno de los dos. Estoy escribiendo desde el ordenador con el Chrome y sí que me va :loca:

Avatar de Usuario
nictea
Moradora de las arenas
Mensajes: 118
Registrado: 17 Feb 2018, 18:09

Re: Problema con la web

Mensaje por nictea »

Reporto, he actualizado iOS y va sin problemas :)

Avatar de Usuario
juanolas
Condemora
Mensajes: 2383
Registrado: 12 Feb 2018, 10:20

Re: Problema con la web

Mensaje por juanolas »

Perfecto, y si ya lo tienes actualizado? :lloron: Es que es muy raro, ha sido desde el jueves o así, antes me iba bien, tanto en la tablet como en el iphone.

Avatar de Usuario
Candy Girl
Moderadora e influencer de calcetines exfoliantes
Mensajes: 16107
Registrado: 11 Feb 2018, 10:24

Re: Problema con la web

Mensaje por Candy Girl »

Yo ando igual, en el ipad nada, y en el macbook con safari no, con el chrome si.

Pero es curioso porque en el Iphone si me funciona con el safari.
Imagen

Avatar de Usuario
Séverine
Egofloja
Mensajes: 1601
Registrado: 12 Feb 2018, 15:16
Ubicación: Valaquia

Re: Problema con la web

Mensaje por Séverine »

A mi me pasa también. Con el teléfono puedo, usando Safari. Es un iphone. Con el portátil usando safari no y con el Chrome sí. Con Safari ni siquiera entra en la página. Es un Macbook. Pensé que era mi ordenador que tiene unos años ya.

Avatar de Usuario
Lorelai
Egofloja
Mensajes: 1937
Registrado: 12 Feb 2018, 10:14
Ubicación: Moderdonia

Re: Problema con la web

Mensaje por Lorelai »

A mí con el Iphone no me carga, tengo un IOS antiguo (el 9) y desde el viernes no hay manera, ni con safari ni con chrome :porfa:

KatvonD
Influenser
Mensajes: 631
Registrado: 21 Mar 2018, 08:55

Re: Problema con la web

Mensaje por KatvonD »

Lorelai escribió:
11 Nov 2018, 18:59
A mí con el Iphone no me carga, tengo un IOS antiguo (el 9) y desde el viernes no hay manera, ni con safari ni con chrome :porfa:
Yo igual, desde el viernes. Tengo un ios antiguo y no lo quiero actualizar pq mi ipad es viejo y cada actualizacion me va mas lento y a peor.... No hay otra solucion?

Avatar de Usuario
DeManerasInfinitas
Moradora de las arenas
Mensajes: 410
Registrado: 12 Feb 2018, 13:43

Re: Virus?

Mensaje por DeManerasInfinitas »

Me pasa lo mismo que a [mention]LaVecinaMorena[/mention], pensaba que era algo mío pero ya veo que no

Keren
Prenda Santa
Mensajes: 4370
Registrado: 12 Feb 2018, 01:36

Re: Virus?

Mensaje por Keren »

A mi me pasa lo mismo últimamente, sólo cuando navega desde el móvil y sólo en este foro. Me salta la misma página que a [mention]LaVecinaMorena[/mention].
Imagen

Lux

Re: Virus?

Mensaje por Lux »

Keren escribió:
04 Dic 2018, 10:48
A mi me pasa lo mismo últimamente, sólo cuando navega desde el móvil y sólo en este foro. Me salta la misma página que a @LaVecinaMorena.
A mí también me pasa y no sé cómo eliminarlo.

Responder