REDIRECCIONAMIENTO A PÁGINA DE SPAM

lamaladelanovela
The Big Boss
Mensajes: 4440
Registrado: 07 Feb 2018, 20:37

Re: Virus?

Mensaje por lamaladelanovela »

¿Han probado lo de borrar cookies y archivos temporales del navegador? [mention]Lux[/mention] [mention]Keren[/mention] [mention]DeManerasInfinitas[/mention]
Imagen

Avatar de Usuario
kerkyra
Cruella de Vil
Mensajes: 3724
Registrado: 12 Feb 2018, 09:57

Re: Virus?

Mensaje por kerkyra »

¿habéis hecho lo que pongo arriba?
Imagen

Avatar de Usuario
DeManerasInfinitas
Moradora de las arenas
Mensajes: 415
Registrado: 12 Feb 2018, 13:43

Re: Virus?

Mensaje por DeManerasInfinitas »

Yo sí [mention]kerkyra[/mention] y [mention]lamaladelanovela[/mention], siempre que sale lo hago. Como a [mention]Keren[/mention], me pasa cuando estoy con el móvil.

Avatar de Usuario
Sil
Rusa
Mensajes: 7047
Registrado: 12 Feb 2018, 11:38

Re: Virus?

Mensaje por Sil »

Uy yo llevo 2 o 3 días que también me pasa con el móvil, la primera vez me asusté.
Imagen

Avatar de Usuario
Inari
Condemora
Mensajes: 2672
Registrado: 14 Feb 2018, 17:18
Ubicación: Pueblo Paleta

Re: Virus?

Mensaje por Inari »

a mi no solo con el foro, es un problema del navegador

Avatar de Usuario
Sil
Rusa
Mensajes: 7047
Registrado: 12 Feb 2018, 11:38

Re: Virus?

Mensaje por Sil »

Me sigue saliendo la alerta de malware aquí con el móvil.
Imagen

lamaladelanovela
The Big Boss
Mensajes: 4440
Registrado: 07 Feb 2018, 20:37

Re: Virus?

Mensaje por lamaladelanovela »

Sil escribió:
10 Ene 2019, 15:37
Me sigue saliendo la alerta de malware aquí con el móvil.
¿Te sigue saliendo aún?
Imagen

Avatar de Usuario
Sil
Rusa
Mensajes: 7047
Registrado: 12 Feb 2018, 11:38

Re: Virus?

Mensaje por Sil »

lamaladelanovela escribió:
20 Ene 2019, 21:14
Sil escribió:
10 Ene 2019, 15:37
Me sigue saliendo la alerta de malware aquí con el móvil.
¿Te sigue saliendo aún?
Tocaré madera porque llevo unos días que no :wow: :clap:
Imagen

Avatar de Usuario
ArcticGirl
Moradora de las arenas
Mensajes: 256
Registrado: 05 Mar 2018, 11:40

Re: Virus?

Mensaje por ArcticGirl »

Hoy ha empezado a salirme esto navegando por el foro y no me deja tirar página atras para volver donde estaba. Solo me pasa en el foro.
Imagen
Imagen

Carmen_ruiz
Moradora de las arenas
Mensajes: 44
Registrado: 21 Ene 2019, 18:10

Re: Virus?

Mensaje por Carmen_ruiz »

A mi no me ocurre, ¿está habilitada la publicidad de google o algo así? puede que sea un anuncio normal

paeszar
Moradora de las arenas
Mensajes: 155
Registrado: 23 Abr 2018, 05:46

Re: Virus?

Mensaje por paeszar »

ArcticGirl escribió:
20 Feb 2019, 11:04
Hoy ha empezado a salirme esto navegando por el foro y no me deja tirar página atras para volver donde estaba. Solo me pasa en el foro.
Imagen
A mi me pasa lo mismo, me resulta imposible navegar por el foro.

Avatar de Usuario
Moura
Condemora
Mensajes: 2488
Registrado: 14 Feb 2018, 16:50

Re: Virus?

Mensaje por Moura »

Me pasa lo mismo, la misma página y sólo en el foro.
Imagen

lamaladelanovela
The Big Boss
Mensajes: 4440
Registrado: 07 Feb 2018, 20:37

Re: Virus?

Mensaje por lamaladelanovela »

Lo estamos mirando.

¿Les está pasando con Safari? Solo en móvil o también en ordenador?
Imagen

paeszar
Moradora de las arenas
Mensajes: 155
Registrado: 23 Abr 2018, 05:46

Re: Virus?

Mensaje por paeszar »

lamaladelanovela escribió:
22 Feb 2019, 11:51
Lo estamos mirando.

¿Les está pasando con Safari? Solo en móvil o también en ordenador?
De momento safari en el móvil. En el ipad no me ha pasado pero lo he probado un momento solo.

LeFreak

Re: Virus?

Mensaje por LeFreak »

A mi también me pasa lo mismo en el iPhone. De hecho me he pasado por aquí por si había ya alguien que lo hubiese comentado. Solo en móvil, en otros dispositivos Safari no me da problemas.

Fabulosa
Moradora de las arenas
Mensajes: 262
Registrado: 13 Feb 2018, 12:25

Re: Virus?

Mensaje por Fabulosa »

Hola,
A mi me pasa lo mismo , es desesperante . He borrado todo el historial de navegación que he leído por ahí que podía ser la solución pero nada . De hecho entrando aquí en busca de ayuda me acaba de pasar lo mismo

A ver si alguien sabe que se puede hacer

Gracias

Avatar de Usuario
haemalea
Reina de Rancia
Mensajes: 17862
Registrado: 12 Feb 2018, 01:24

Re: Virus?

Mensaje por haemalea »

Me pasa lo mismo, es un coñazo. Y sí, con safari en el iPhone, solo en el iPhone. En el iPad o en el ordenador no.

Avatar de Usuario
Marv
Intralerda
Mensajes: 1261
Registrado: 12 Feb 2018, 20:00

Re: Virus?

Mensaje por Marv »

Lo mismo por aquí con safari y iPhone, a los 10 segundos salta el aviso.
Por ahora uso Chrome en iPhone, pero espero que se solucione, además es que solo me pasa al entrar en el foro, en el resto de páginas navego sin problemas con el safari.

Avatar de Usuario
abril_zaragoza
Moderadora
Mensajes: 9309
Registrado: 09 Feb 2018, 10:44
Contactar:

Re: Virus?

Mensaje por abril_zaragoza »

Pues a mí me salta con el iPhone y Chrome. Y no solo con el foro, me pasa también con la web de El Mundo, por ejemplo.

Avatar de Usuario
Missfake
Moderadora
Mensajes: 10390
Registrado: 11 Feb 2018, 13:07

Re: Virus?

Mensaje por Missfake »

abril_zaragoza escribió:
25 Feb 2019, 22:57
Pues a mí me salta con el iPhone y Chrome. Y no solo con el foro, me pasa también con la web de El Mundo, por ejemplo.
A mí también me pasa en otras webs, pero solo con Safari. Que cosa más rara.
Imagen

Responder